رفتن به مطلب

سایت ساز IPS Community Suite 4.7.5

SameBlue

 

قالب حرفه ای SameBlue با طراحی رنگ های متمایل به آبی توسط ای پی بورد ایران طراحی و منتشر شد. این قالب امکانات کاملی جهت شخصی سازی بخش های مختلف آن برای مدیران فراهم می آورد از جمله از آنها می توان به: امکان تنظیم هدر، امکان تنظیم بخش منو و ... اشاره داشت.

 

Nitro

 

قالب حرفه ای Nitro برای سایت هایی با محتوای گیم طراحی شده است اما گزینه های زیادی جهت ویرایش بخش های مختلف قالب دارد، این قالب در دو نسخه رنگ های رنگ های تیره و روشن طراحی شده است.

 

  • 0

مشکل بسته زبان فارسی ساز IPS4 نسخه 4


mfamo

سوال

با سلام من بسته زبان 4 رو دانلود و ایمپور میکنم ولی خطا میده

Sorry, you do not have permission for that!

1S111/1 XMLReader::readString(): /tmp/IPSEsmkTx:271: parser error : Input is not proper UTF-8, indicate encoding ! Bytes: 0xD8 0xB1 0x20 0x73

community.iripb.com/files/file/710-%D8%A8%D8%B3%D8%AA%D9%87-%D8%B2%D8%A8%D8%A7%D9%86-%D9%81%D8%A7%D8%B1%D8%B3%DB%8C-%D8%B3%D8%A7%D8%B2-ips4-%D9%86%D8%B3%D8%AE%D9%87-4/

لینک به دیدگاه
به اشتراک گذاری در سایت های دیگر

10 پاسخ به این سوال تا کنون داده شده است

پست های پیشنهاد شده

  • 0
  • مدیریت سایت

هم اکنون فعال شده است

به پشتیبانی هاست خود اعلام کنید این مورد را هم تا برطرف شود

1S111/1 XMLReader::readString(): /tmp/IPSAq9bfw:720: parser error : Input is not proper UTF-8, indicate encoding ! Bytes: 0xD8 0xA7 0xD9 0x86
لینک به دیدگاه
به اشتراک گذاری در سایت های دیگر

  • 1
  • مدیریت سایت

با سلام و احترام خدمت شما

بسته زبان فارسی را از این لینک دریافت می کنید! منظور شما هنگام دریافت فایل از سایت است که این پیغام نمایش داده می شود؟

 

لینک به دیدگاه
به اشتراک گذاری در سایت های دیگر

  • 0
  • مدیریت سایت

ابتدا یک زبان جدید ایجاد کنید

بعد از ساخته شدن در لیست زبان ها ظاهر شده

و از بخش تنظیمات زبان گزینه بروزرسانی را کلیک نموده سپس ادرس زبان فارسی را وارد نمایید

ببینید باز هم مشکل پابرجاست!

لینک به دیدگاه
به اشتراک گذاری در سایت های دیگر

  • 0
  • مدیریت سایت

این پیغام را به پشتیبانی هاست خود گزارش کنید تا رفع کنند

You do not have the cURL PHP extension loaded or it is running a version less than 7.36. While this is not required, it is recommended.

لینک به دیدگاه
به اشتراک گذاری در سایت های دیگر

  • 0

در جواب گفتند

این خطا نیست و warning ه، فکر نمیکنم سایتتون از کار بی افته یا مشکلی براش پیش بیاد.

چه فانکشنی باید فعال باشه که این خطا رو نده ؟

لینک به دیدگاه
به اشتراک گذاری در سایت های دیگر

به گفتگو بپیوندید

هم اکنون می توانید ارسال داشته باشید و بعد ثبت نام خود را در سایت کامل نمایید. اگر حساب کاربری در سایت دارید، جهت ارسال با حساب کاربری خود هم اکنون وارد سایت شوید

مهمان
پاسخ به این سوال ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از 75 اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به صورت لینک

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.

×
×
  • افزودن...