تالار های پشتیبانی ای پی بورد ایران

رفتن به مطلب

طراحی وب سایت خودتو با یک سایت ساز حرفه ای شروع کن!

IPS Community Suite 4.6.12.1


هم اکنون دریافت کنید
  • 0

مشکل در پلاگین IPS


sniffers

سوال

سلام خدمت دوستان

 

من IPS 4.1.14.2 نصب کردم بعد از دو روز پلاگین نمی تونم نصب کنم این خطا میده

 

Your plugins/ directory must be writable to create or install a plugin or application.

 

 

لطفا کمکم کنید

لینک به دیدگاه
به اشتراک گذاری در سایت های دیگر

1 پاسخ به این سوال تا کنون داده شده است

پست های پیشنهاد شده

  • 0

با سلام

ارور فوق بیان می کند که دسترسی پوشه plugin در هاست قابل نوشتن نیست 
دسترسی را تغییر دادید؟
دسترسی رو چند هست ؟

لینک به دیدگاه
به اشتراک گذاری در سایت های دیگر

به گفتگو بپیوندید

هم اکنون می توانید ارسال داشته باشید و بعد ثبت نام خود را در سایت کامل نمایید. اگر حساب کاربری در سایت دارید، جهت ارسال با حساب کاربری خود هم اکنون وارد سایت شوید

مهمان
پاسخ به این سوال ...

×   شما در حال چسباندن محتوایی با قالب بندی هستید.   حذف قالب بندی

  تنها استفاده از 75 اموجی مجاز می باشد.

×   لینک شما به صورت اتوماتیک جای گذاری شد.   نمایش به صورت لینک

×   محتوای قبلی شما بازگردانی شد.   پاک کردن محتوای ویرایشگر

×   شما مستقیما نمی توانید تصویر خود را قرار دهید. یا آن را اینجا بارگذاری کنید یا از یک URL قرار دهید.

ای پی بورد ایران

ای پی بورد ایران، با هدف فعالیت در زمینه سایت ساز IPS پایه گذاری شده و امروزه بهترین خدمات را با بالاترین کیفیت در دسترس مشتریان قرار می‌دهد. طراحی قالب، افزونه، برنامه و پشتیبانی از این سیستم بخشی از خدمات تیم ای پی بورد ایران می باشد.

آخرین خبرها

قالب تالارهای گفتگو ای پی بورد ایران بروزرسانی شد
بخش پروژه های ای پی بورد ایران راه اندازی شد.
بخش آخرین نسخه های منتشر شده IPS راه اندازی شد.
×
  • افزودن...